Uppdatera din Revolution Slider!

Om du kör en Revolution Slider med ett versionsnummer under 4.2 skall du uppdatera den omgående.

Trots att detta är en gammal exploit har den inte varit aktivt använd innan nu och många sajtägare har inte uppdaterat den då den följer med många premium teman utan kostnad och oftast utan möjlighet att uppdatera den automatiskt.

Det är därför viktigt att du kollar av om du har en gammal version på din sajt och kolla då med din tema-leverantör om dom kan hjälpa dig med en ny version.

Läs mer hos Sucuri;

http://blog.sucuri.net/2014/09/slider-revolution-plugin-critical-vulnerability-being-exploited.html#disqus_thread